<!DOCTYPE html>
<html class="no-js" prefix="og: https://ogp.me/ns#" lang="es">
<head><link rel="preconnect" href="https://d1di2lzuh97fh2.cloudfront.net" crossorigin><meta charset="utf-8"><link rel="icon" href="https://d1di2lzuh97fh2.cloudfront.net/files/2d/2di/2div3h.svg?ph=ab8d278385" type="image/svg+xml" sizes="any"><link rel="icon" href="https://d1di2lzuh97fh2.cloudfront.net/files/07/07f/07fzq8.svg?ph=ab8d278385" type="image/svg+xml" sizes="16x16"><link rel="icon" href="https://d1di2lzuh97fh2.cloudfront.net/files/1j/1j3/1j3767.ico?ph=ab8d278385"><link rel="apple-touch-icon" href="https://d1di2lzuh97fh2.cloudfront.net/files/1j/1j3/1j3767.ico?ph=ab8d278385"><link rel="icon" href="https://d1di2lzuh97fh2.cloudfront.net/files/1j/1j3/1j3767.ico?ph=ab8d278385">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<title>Rompamos la Impunidad</title>
	<meta name="viewport" content="width=device-width,initial-scale=1,viewport-fit=cover">
	<meta name="msapplication-tap-highlight" content="no">
	<link href="https://d1di2lzuh97fh2.cloudfront.net/files/16/167/167u93.css?ph=ab8d278385" rel="stylesheet">
    <link href="https://d1di2lzuh97fh2.cloudfront.net/files/0f/0fq/0fq3lf.css?ph=ab8d278385" media="screen and (min-width:37.5em)" rel="stylesheet" disabled>
    <link href="https://d1di2lzuh97fh2.cloudfront.net/files/26/264/2642gt.css?ph=ab8d278385" rel="stylesheet">
    <link href="https://d1di2lzuh97fh2.cloudfront.net/files/1m/1m0/1m0irs.css?ph=ab8d278385" media="screen and (min-width:37.5em)" rel="stylesheet" disabled>
    <link href="https://d1di2lzuh97fh2.cloudfront.net/files/21/21h/21huyk.css?ph=ab8d278385" media="print" rel="stylesheet">
	<link rel="stylesheet" href="https://d1di2lzuh97fh2.cloudfront.net/files/2a/2au/2autqy.css?ph=ab8d278385" data-wnd_color_scheme_file=""><link rel="stylesheet" href="https://d1di2lzuh97fh2.cloudfront.net/files/3c/3cs/3csmmk.css?ph=ab8d278385" data-wnd_color_scheme_desktop_file="" media="screen and (min-width:37.5em)" disabled=""><link rel="stylesheet" href="https://d1di2lzuh97fh2.cloudfront.net/files/1r/1rx/1rxkks.css?ph=ab8d278385" data-wnd_additive_color_file=""><link rel="stylesheet" href="https://d1di2lzuh97fh2.cloudfront.net/files/37/371/371o8n.css?ph=ab8d278385" data-wnd_typography_file=""><link rel="stylesheet" href="https://d1di2lzuh97fh2.cloudfront.net/files/1g/1g9/1g9zfq.css?ph=ab8d278385" data-wnd_typography_desktop_file="" media="screen and (min-width:37.5em)" disabled=""><script>function loadDesktopCSS(){if(!desktopStylesLoaded&&window.innerWidth>=600){for(var e=0,d=document.querySelectorAll('head > link[href*="css"][media="screen and (min-width:37.5em)"]');e<d.length;e++)d[e].removeAttribute("disabled");desktopStylesLoaded=!0}}var desktopStylesLoaded=!1;loadDesktopCSS(),window.addEventListener("resize",loadDesktopCSS)</script>
<link rel="preload stylesheet" href="https://d1di2lzuh97fh2.cloudfront.net/files/10/10j/10j92k.css?ph=ab8d278385" as="style"><link rel="stylesheet" href="https://use.typekit.net/njp4uhl.css"><meta name="description" content="CONTRA LA PARALIZACIÓN DE LA TRAMITACIÓN EN EL CONGRESO DE LAS LEYES QUE MANTIENEN LA IMPUNIDAD DEL FRANQUISMO"><meta name="keywords" content=""><meta name="generator" content="Webnode 2"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="format-detection" content="telephone=no">

<meta property="og:url" content="https://rompamos-la-impunidad.webnode.es/"><meta property="og:title" content="Rompamos la Impunidad"><meta property="og:type" content="article"><meta property="og:description" content="CONTRA LA PARALIZACIÓN DE LA TRAMITACIÓN EN EL CONGRESO DE LAS LEYES QUE MANTIENEN LA IMPUNIDAD DEL FRANQUISMO"><meta property="og:site_name" content="Rompamos la Impunidad"><meta property="og:image" content="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000040-8e7df8e7e0/700/MANIFIESTO-9.png?ph=ab8d278385"><meta property="og:article:published_time" content="2022-03-02T00:00:00+0100"><meta name="robots" content="index,follow"><link rel="canonical" href="https://rompamos-la-impunidad.webnode.es/"><script>window.checkAndChangeSvgColor=function(c){try{var a=document.getElementById(c);if(a){c=[["border","borderColor"],["outline","outlineColor"],["color","color"]];for(var h,b,d,f=[],e=0,m=c.length;e<m;e++)if(h=window.getComputedStyle(a)[c[e][1]].replace(/\s/g,"").match(/^rgb[a]?\(([0-9]{1,3}),([0-9]{1,3}),([0-9]{1,3})/i)){b="";for(var g=1;3>=g;g++)b+=("0"+parseInt(h[g],10).toString(16)).slice(-2);"0"===b.charAt(0)&&(d=parseInt(b.substr(0,2),16),d=Math.max(16,d),b=d.toString(16)+b.slice(-4));f.push(c[e][0]+"="+b)}if(f.length){var k=a.getAttribute("data-src"),l=k+(0>k.indexOf("?")?"?":"&")+f.join("&");a.src!=l&&(a.src=l,a.outerHTML=a.outerHTML)}}}catch(n){}};</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-797705-6', 'auto',{"name":"wnd_header"});ga('wnd_header.set', 'dimension1', 'W2');ga('wnd_header.set', 'anonymizeIp', true);ga('wnd_header.send', 'pageview');</script><script src="https://unpkg.com/web-vitals/dist/polyfill.js"></script></head>
<body class="l layout short-content wt-home ac-s ac-i ac-n l-default l-d-none b-btn-r b-btn-s-l b-btn-dn b-btn-bw-2 img-d-n img-t-u img-h-n line-solid b-e-ds lbox-d c-s-n  hb-on wnd-free-bar-fixed-top-default  wnd-fe"><!--googleoff: all--><div id="wnd_cookie_bar" style="display: none;"><style type="text/css">#wnd_cookie_bar {width: 100%; background-color: #1e1e1e; color: #828282; font-family: Arial, Roboto, Helvetica, sans-serif; font-weight: normal; font-style: normal; font-size: 14px; line-height: 16px; letter-spacing: 0; text-align: left; position: relative; z-index: 10;}#wnd_cookie_bar_text {padding: 15px 46px 15px 20px;}#wnd_cookie_bar_text a {-webkit-transition: color .2s, text-decoration .2s; transition: color .2s, text-decoration .2s; color: #9E9E9E; text-decoration: underline;}#wnd_cookie_bar_text a:hover {color: #BDBDBD;}#wnd_cookie_bar_close {float: right; width: 46px; height: 46px; display: inline-block; overflow: hidden; text-indent: -999em; top: 0; right: 0; position: absolute; cursor: pointer;}#wnd_cookie_bar_close:before {content: ''; cursor: pointer; width: 14px; height: 1px; display: block; background-color: #9E9E9E; position: absolute; top: 23px; left: 12px; -webkit-transition: background-color .2s; transition: background-color .2s; -webkit-transform: rotate(45deg); -ms-transform: rotate(45deg); transform: rotate(45deg);}#wnd_cookie_bar_close:after {content: ''; cursor: pointer; width: 14px; height: 1px; display: block; background-color: #9E9E9E; position: absolute; top: 23px; left: 12px; -webkit-transition: background-color .2s; transition: background-color .2s; -webkit-transform: rotate(-45deg); -ms-transform: rotate(-45deg); transform: rotate(-45deg);}#wnd_cookie_bar_close:hover:before {background-color: #e4e4e4;}#wnd_cookie_bar_close:hover:after {background-color: #e4e4e4;}@media print {#wnd_cookie_bar style {display: none !important;}}</style><div id="wnd_cookie_bar_text">Esta página web utiliza Cookies para funcionar correctamente y mejorar tu experiencia de uso. Si continuas navegando por la web, estarás aceptando nuestra política de privacidad.</div><a id="wnd_cookie_bar_close" href="#">Close</a></div><!--googleon: all-->
	
	<div class="wnd-page l-page cs-gray-3 ac-borange t-btn-fw-l t-nav-fw-l t-pd-fw-l">
		<div id="wrapper" class="l-w cf t-29">

			<div class="l-bg cf">
				<div class="s-bg-l">
                    
					
				</div>
				<div class="s-bg-l s-bg-lo"></div>
			</div>

			<header class="l-h cf">
				<div class="sw section-wrapper cf">
	<div class="sw-c section-wrapper-content cf"><section class="s s-hb cf sc-w   wnd-w-default wnd-hbs-on">
	<div class="s-w cf">
		<div class="s-o cf">
			<div class="s-bg cf">
				<div class="s-bg-l">
                    
					
				</div>
				<div class="s-bg-l s-bg-lo"></div>
			</div>
			<div class="s-c">
                <div class="s-hb-c cf">
                    <div class="hb-si">
                        <div class="si">
    <div class="si-c"><a href="https://www.facebook.com/CEAQUA" target="_blank" rel="noreferrer nofollow" title="Facebook"><svg xmlns="https://www.w3.org/2000/svg" viewBox="0 0 24 24" height="18px" width="18px"><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z" fill="#bebebe"></path></svg></a><a href="https://twitter.com/Ce_AQUA" target="_blank" rel="noreferrer nofollow" title="Twitter"><svg xmlns="https://www.w3.org/2000/svg" viewBox="0 0 24 24" height="18px" width="18px"><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z" fill="#bebebe"></path></svg></a></div>
</div>
                    </div>
                    <div class="hb-ci">
                        
                    </div>
                    <div class="hb-ccy">
                        
                    </div>
                    <div class="hb-lang">
                        
                    </div>
                </div>
			</div>
		</div>
	</div>
</section><section class="s s-hn s-hn-default wnd-mt-classic wnd-na-c logo-classic cf sc-ac  sc-a wnd-w-default wnd-nh-m hm-hidden wnd-nav-border menu-default-underline-grow">
	<div class="s-w cf">
		<div class="s-o cf">

			<div class="s-bg cf">
				<div class="s-bg-l">
                    
					
				</div>
				<div class="s-bg-l s-bg-lo"></div>
			</div>

			<div class="h-w h-f wnd-fixed cf">

				<div class="n-l initial-state">
					<div class="s-c">
						<div class="logo-block">
							<div class="b b-l logo logo-default logo-nb raleway logo-21 wnd-logo-with-text wnd-iar-1-1 b-ls-s" id="wnd_LogoBlock_446970417" data-wnd_mvc_type="wnd.fe.LogoBlock">
	<div class="b-l-c logo-content">
		

			<div class="b-l-image logo-image">
				<div class="b-l-image-w logo-image-cell">
                    <picture><source type="image/jpg" srcset="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000000-5ff5b5ff5c/200/CEAQUA%20RGB.jpg?ph=ab8d278385" ><img src="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000000-5ff5b5ff5c/200/CEAQUA%20RGB.jpg?ph=ab8d278385" class="wnd-logo-img" alt="" width="1859" height="1920" data-original-width="1859" data-original-height="1920" ></picture>
				</div>
			</div>

			

			<div class="b-l-br logo-br"></div>

			<div class="b-l-text logo-text-wrapper">
				<div class="b-l-text-w logo-text">
					<span class="b-l-text-c logo-text-cell"><strong>CEAQUA</strong></span>
				</div>
			</div>

		
	</div>
</div>
						</div>
						<div class="cart-and-mobile">
							

                            

							<div id="menu-mobile">
								<a href="#" id="menu-submit"><span></span>Menú</a>
							</div>
						</div>

						<div id="menu-slider">
							<div id="menu-block">
								<nav id="menu" data-align="centered" class="centered" data-type="sliding"><div class="menu-font menu-wrapper">
	<a href="#" class="menu-close" rel="nofollow" title="Close Menu"></a>
	<ul class="level-1">
		<li class="wnd-active   wnd-homepage">
			<a class="menu-item" href="/home/"><span class="menu-item-text">Inicio</span></a>
			
		</li><li>
			<a class="menu-item" href="/proximos-eventos/"><span class="menu-item-text">Próximos Eventos</span></a>
			
		</li><li class="wnd-with-submenu">
			<a class="menu-item" href="/manifiesto/"><span class="menu-item-text">Manifiesto</span></a>
			<ul class="level-2">
		<li>
			<a class="menu-item" href="/asturianu/"><span class="menu-item-text">Asturianu</span></a>
			
		</li><li>
			<a class="menu-item" href="/euskera/"><span class="menu-item-text">Euskera</span></a>
			
		</li><li>
			<a class="menu-item" href="/galego/"><span class="menu-item-text">Galego</span></a>
			
		</li><li>
			<a class="menu-item" href="/valencia/"><span class="menu-item-text">Valenciá</span></a>
			
		</li>
	</ul>
		</li><li class="wnd-with-submenu">
			<a class="menu-item" href="/objetivos/"><span class="menu-item-text">Objetivos</span></a>
			<ul class="level-2">
		<li>
			<a class="menu-item" href="/ley-de-memoria-democratica/"><span class="menu-item-text">Ley de Memoria Democrática</span></a>
			
		</li><li>
			<a class="menu-item" href="/ley-de-bebes-robados/"><span class="menu-item-text">Ley de Bebés Robados</span></a>
			
		</li><li>
			<a class="menu-item" href="/ley-de-secretos-oficiales/"><span class="menu-item-text">Ley de Secretos Oficiales</span></a>
			
		</li><li>
			<a class="menu-item" href="/codigo-penal/"><span class="menu-item-text">Código Penal</span></a>
			
		</li><li>
			<a class="menu-item" href="/otras-leyes-que-nos-afectan/"><span class="menu-item-text">Otras leyes que nos afectan</span></a>
			
		</li>
	</ul>
		</li><li>
			<a class="menu-item" href="/ultimas-noticias/"><span class="menu-item-text">Últimas noticias</span></a>
			
		</li>
	</ul>
	<span class="more-text">Más</span>
</div></nav>
							</div>
						</div>

					</div>
				</div>

			</div>

		</div>
	</div>
</section></div>
</div>
			</header>

			<main class="l-m cf">
				<div class="sw section-wrapper cf">
	<div class="sw-c section-wrapper-content cf"><section class="s s-hm s-hm-hidden wnd-h-hidden cf sc-d   hn-default"></section><section class="s s-basic cf sc-m wnd-background-pattern  wnd-w-narrow wnd-s-normal wnd-h-auto">
	<div class="s-w cf">
		<div class="s-o cf">
			<div class="s-bg cf">
				<div class="s-bg-l wnd-background-pattern  bgpos-center-center bgatt-scroll" style="background-image:url('https://d1di2lzuh97fh2.cloudfront.net/files/34/34m/34mfc8.png?ph=ab8d278385')">
                    
					
				</div>
				<div class="s-bg-l s-bg-lo"></div>
			</div>
			<div class="s-c cf">
				<div class="content ez cf wnd-no-cols">
	<div class="ez-c"><div class="b b-text cf">
	<div class="b-c b-text-c b-s b-s-t60 b-s-b60 b-cs cf"><h2 class="wnd-align-center"><font style="" class="wnd-font-size-80 wsw-10">CONTRA LA PARALIZACIÓN DE LA TRAMITACIÓN EN EL <font>CONGRESO</font> DE LAS LEYES QUE MANTIENEN LA IMPUNIDAD DEL FRANQUISMO<br></font></h2></div>
</div><div class="b-img b-img-link b b-s b-pic cf wnd-orientation-landscape wnd-type-image img-s-n" style="margin-left:12.92%;margin-right:12.92%;" id="wnd_ImageBlock_40893">
    <a class="b-img-a" title="" href="https://rompamos-la-impunidad.webnode.es/manifiesto/" target="_blank">
        <div class="b-img-w">
            <div class="b-img-c" style="padding-bottom:38.94%;text-align:center;">
                <picture><source type="image/jpg" srcset="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000040-8e7df8e7e0/200/MANIFIESTO-9.png?ph=ab8d278385" ><img src="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000040-8e7df8e7e0/200/MANIFIESTO-9.png?ph=ab8d278385" alt="" width="200" height="103" data-original-width="1920" data-original-height="992" style="top:-16.51%;left:0%;width:100%;height:133.02681992337%;position:absolute;" loading="lazy" ></picture>
				<div class="b-img-embed">
					</div>
			</div>
            <div class="b-img-t"></div>
	    </div>
    </a>
</div><div class="b b-text cf">
	<div class="b-c b-text-c b-s b-s-t60 b-s-b60 b-cs cf"><p class="wnd-align-center"><font class="wnd-font-size-150"><font class="wsw-12"><font style="" class="wsw-10"><a href="https://rompamos-la-impunidad.webnode.es/asturianu/" target="_blank">ASTURIANU </a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </font></font></font><font class="wnd-font-size-150"><font class="wsw-12"><a href="https://rompamos-la-impunidad.webnode.es/euskera/" target="_blank">EUSKERA</a> &nbsp; &nbsp; &nbsp; &nbsp;</font> <font class="wsw-10"><a href="https://rompamos-la-impunidad.webnode.es/galego/" target="_blank">GALEGO</a>&nbsp;</font>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <font class="wsw-12"><a href="https://rompamos-la-impunidad.webnode.es/valencia/" target="_blank">VALENCIÁ&nbsp;</a> &nbsp; &nbsp;&nbsp; <br></font></font></p></div>
</div><div class="b-img b-img-lightbox b b-s b-pic cf wnd-orientation-landscape wnd-type-image img-s-n" style="margin-left:9.27%;margin-right:9.27%;" id="wnd_ImageBlock_13228">
	<a class="litebox b-img-a" href="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000047-12f2112f22/AcabemosImpunidad-6.png?ph=ab8d278385" rel="nofollow" width="866" height="439" title="">
		<div class="b-img-w">
			<div class="b-img-c" style="padding-bottom:56.94%;text-align:center;">
                <picture><source type="image/jpg" srcset="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000047-12f2112f22/200/AcabemosImpunidad-6.png?ph=ab8d278385" ><img src="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000047-12f2112f22/200/AcabemosImpunidad-6.png?ph=ab8d278385" alt="" width="200" height="101" data-original-width="866" data-original-height="439" style="top:0%;left:-6.29%;width:112.57056551451%;height:100%;position:absolute;" loading="lazy" ></picture>
				<div class="b-img-embed">
					</div>
			</div>
			<div class="b-img-t"></div>
		</div>
	</a>
</div></div>
</div>
			</div>
		</div>
	</div>
</section><section class="s s-basic cf sc-w   wnd-w-default wnd-s-normal wnd-h-auto">
	<div class="s-w cf">
		<div class="s-o cf">
			<div class="s-bg cf">
				<div class="s-bg-l">
                    
					
				</div>
				<div class="s-bg-l s-bg-lo"></div>
			</div>
			<div class="s-c cf">
				<div class="content ez cf">
	<div class="ez-c"><div class="b b-text cf">
	<div class="b-c b-text-c b-s b-s-t60 b-s-b60 b-cs cf">

<h1 class="wnd-align-center"><strong>OBJETIVOS DE LA CAMPAÑA<br></strong></h1>


</div>
</div><div class="b b-text cf">
	<div class="b-c b-text-c b-s b-s-t60 b-s-b60 b-cs cf"><h3 class="wnd-align-center">POR EL DESBLOQUEO DE LAS LEYES QUE IMPIDEN EL FIN DE LA IMPUNIDAD DEL FRANQUISMO<br></h3></div>
</div><div class="column-wrapper cw cf">
	<div class="cw-c cf"><div class="column-content c cf pr" style="width:49.454%;">
	<div class="c-c cf"><div class="b-img b-img-default b b-s b-pic cf wnd-orientation-square wnd-type-image wnd-float-left img-s-n" style="margin-left:0;margin-right:0;float:left;clear:both;width:19.96%;" id="wnd_ImageBlock_86203">
	<div class="b-img-w">
		<div class="b-img-c cf" style="padding-bottom:100%;text-align:center;">
            <picture><source type="image/jpg" srcset="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000019-bb627bb628/200/justicia.png?ph=ab8d278385" ><img src="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000019-bb627bb628/200/justicia.png?ph=ab8d278385" alt="" width="200" height="200" data-original-width="500" data-original-height="500" style="top:0%;left:0%;width:100%;height:100%;position:absolute;" loading="lazy" ></picture>
			<div class="b-img-embed">
				</div>
		</div>
		<div class="b-img-t"></div>
	</div>
</div><div class="b b-text cf">
	<div class="b-c b-text-c b-s b-s-t60 b-s-b60 b-cs cf"><h2>LA LEY DE MEMORIA DEMOCRÁTICA<br></h2>

<p class="wnd-align-justify">El gobierno presentó el 15 de septiembre de 2020 el anteproyecto de ley de Memoria Democrática, y nacía con muy pocos avances sustanciales respecto a la anterior, encontrándose con una crítica frontal de las entidades de Memoria de todo el Estado. El ausente principal: la justicia, aunque con muchas más expectativas incumplidas. <a href="https://rompamos-la-impunidad.webnode.es/ley-de-memoria-democratica/" target="_blank">(Sigue leyendo) </a><br></p>
</div>
</div></div>
</div><div class="column-content c cf pr" style="width:50.546%;">
	<div class="c-c cf"><div class="b-img b-img-default b b-s b-pic cf wnd-orientation-square wnd-type-image wnd-float-left img-s-n" style="margin-left:0;margin-right:0;float:left;clear:both;width:20.18%;" id="wnd_ImageBlock_26854">
	<div class="b-img-w">
		<div class="b-img-c cf" style="padding-bottom:100%;text-align:center;">
            <picture><source type="image/jpg" srcset="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000020-bc45dbc45e/200/puzzle%20b%20n.png?ph=ab8d278385" ><img src="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000020-bc45dbc45e/200/puzzle%20b%20n.png?ph=ab8d278385" alt="" width="200" height="200" data-original-width="500" data-original-height="500" style="top:0%;left:0%;width:100%;height:100%;position:absolute;" loading="lazy" ></picture>
			<div class="b-img-embed">
				</div>
		</div>
		<div class="b-img-t"></div>
	</div>
</div><div class="b b-text cf">
	<div class="b-c b-text-c b-s b-s-t60 b-s-b60 b-cs cf"><h2>LEY DE BEBÉS ROBADOS</h2>

<p class="wnd-align-justify">Estaba a punto de aprobarse, con acuerdo de todos los partidos, en 2018. Los cambios de legislatura lo impidieron, y hubo que volver a empezar. El consenso previo se ha diluido, y nos ha obligado a buscar apoyos en las Asambleas autonómicas para forzar al gobierno a retomar el debate, ahora bloqueado. <a href="https://rompamos-la-impunidad.cms.webnode.es/ley-de-bebes-robados/" rel="nofollow" target="_blank"><a href="https://rompamos-la-impunidad.webnode.es/ley-de-bebes-robados/" target="_blank">(Sigue leyendo)</a></a><br></p>
</div>
</div></div>
</div></div>
</div><div class="column-wrapper cw cf">
	<div class="cw-c cf"><div class="column-content c cf pr" style="width:49.09%;">
	<div class="c-c cf"><div class="b-img b-img-default b b-s b-pic cf wnd-orientation-square wnd-type-image wnd-float-left img-s-n" style="margin-left:0;margin-right:0;float:left;clear:both;width:21.45%;" id="wnd_ImageBlock_75486">
	<div class="b-img-w">
		<div class="b-img-c cf" style="padding-bottom:100%;text-align:center;">
            <picture><source type="image/jpg" srcset="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000021-b5edcb5edd/200/secreto.png?ph=ab8d278385" ><img src="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000021-b5edcb5edd/200/secreto.png?ph=ab8d278385" alt="" width="200" height="200" data-original-width="500" data-original-height="500" style="top:0%;left:0%;width:100%;height:100%;position:absolute;" loading="lazy" ></picture>
			<div class="b-img-embed">
				</div>
		</div>
		<div class="b-img-t"></div>
	</div>
</div><div class="b b-text cf">
	<div class="b-c b-text-c b-s b-s-t60 b-s-b60 b-cs cf">

<h2>LEY DE SECRETOS OFICIALES</h2><p class="wnd-align-justify">Una ley de 1968, que impide el acceso a la información sobre cuestiones básicas de la dictadura, o la venta de armas u otra mucha información que en otros países estaría ya desclasificada. Es absurdo tener que recurrir a esos archivos en EEUU o en Alemania para saber lo que pasó aquí. <a href="https://rompamos-la-impunidad.cms.webnode.es/ley-de-secretos-oficiales/" rel="nofollow" target="_blank"><a href="https://rompamos-la-impunidad.webnode.es/ley-de-secretos-oficiales/" target="_blank">(Sigue leyendo)</a></a><br></p>
</div>
</div></div>
</div><div class="column-content c cf pr" style="width:50.91%;">
	<div class="c-c cf"><div class="b-img b-img-default b b-s b-pic cf wnd-orientation-square wnd-type-image wnd-float-left img-s-n" style="margin-left:0;margin-right:0;float:left;clear:both;width:19.32%;" id="wnd_ImageBlock_34504">
	<div class="b-img-w">
		<div class="b-img-c cf" style="padding-bottom:100%;text-align:center;">
            <picture><source type="image/jpg" srcset="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000023-73ba273ba3/200/ONu.png?ph=ab8d278385" ><img src="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000023-73ba273ba3/200/ONu.png?ph=ab8d278385" alt="" width="200" height="200" data-original-width="500" data-original-height="500" style="top:0%;left:0%;width:100%;height:100%;position:absolute;" loading="lazy" ></picture>
			<div class="b-img-embed">
				</div>
		</div>
		<div class="b-img-t"></div>
	</div>
</div><div class="b b-text cf">
	<div class="b-c b-text-c b-s b-s-t60 b-s-b60 b-cs cf"><h2>MODIFICACIÓN CÓDIGO PENAL<br></h2>

<p class="wnd-align-justify"> Para la aplicación del Principio de legalidad internacional, lo que implica que, más allá de la fecha en la que se incorporara a nuestro Código Penal el 
referido crimen, a nivel internacional ya existía y ya estaba tipificado
 como tal y, por tanto, se debe proceder a la investigación y enjuiciamiento de los 
crímenes contra la humanidad cometidos durante la dictadura franquista y
 la Transición.<a href="https://rompamos-la-impunidad.webnode.es/codigo-penal/" target="_blank">(Sigue leyendo)</a><br></p>
</div>
</div></div>
</div></div>
</div></div>
</div>
			</div>
		</div>
	</div>
</section><section class="s s-basic cf sc-m wnd-background-pattern  wnd-w-default wnd-s-normal wnd-h-auto">
	<div class="s-w cf">
		<div class="s-o cf">
			<div class="s-bg cf">
				<div class="s-bg-l wnd-background-pattern  bgpos-center-center bgatt-scroll" style="background-image:url('https://d1di2lzuh97fh2.cloudfront.net/files/34/34m/34mfc8.png?ph=ab8d278385')">
                    
					
				</div>
				<div class="s-bg-l s-bg-lo"></div>
			</div>
			<div class="s-c cf">
				<div class="content ez cf">
	<div class="ez-c"><div class="b b-text cf">
	<div class="b-c b-text-c b-s b-s-t60 b-s-b60 b-cs cf"><h1 class="wnd-align-center"><strong>CÓMO COLABORAR<br></strong></h1></div>
</div><div class="column-wrapper cw cf">
	<div class="cw-c cf"><div class="column-content c cf pr" style="width:49.909%;">
	<div class="c-c cf"><div class="b-img b-img-link b b-s b-pic cf wnd-orientation-landscape wnd-type-image img-s-n" style="margin-left:0;margin-right:0;" id="wnd_ImageBlock_24061">
    <a class="b-img-a" title="" href="https://docs.google.com/forms/d/e/1FAIpQLSfnoYZw7a8eQVEAXLJm-u-fMQciIDEVFifvEneWFRtyNhqHSw/viewform?usp=sf_link" rel="nofollow" target="_blank">
        <div class="b-img-w">
            <div class="b-img-c" style="padding-bottom:58.76%;text-align:center;">
                <picture><source type="image/jpg" srcset="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000041-c2696c2697/200/APOYOS%20ENTIDADES-0.png?ph=ab8d278385" ><img src="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000041-c2696c2697/200/APOYOS%20ENTIDADES-0.png?ph=ab8d278385" alt="" width="200" height="103" data-original-width="1920" data-original-height="992" style="top:0%;left:0%;width:100%;height:100%;position:absolute;" loading="lazy" ></picture>
				<div class="b-img-embed">
					</div>
			</div>
            <div class="b-img-t"></div>
	    </div>
    </a>
</div></div>
</div><div class="column-content c cf pr" style="width:50.091%;">
	<div class="c-c cf"><div class="b-img b-img-link b b-s b-pic cf wnd-orientation-landscape wnd-type-image img-s-n" style="margin-left:0;margin-right:0;" id="wnd_ImageBlock_74115">
    <a class="b-img-a" title="" href="https://forms.gle/e3QtR8waLQcfGhXYA" rel="nofollow" target="_blank">
        <div class="b-img-w">
            <div class="b-img-c" style="padding-bottom:58.76%;text-align:center;">
                <picture><source type="image/jpg" srcset="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000042-7553675537/200/FIRMAS%20INDIVIDUALES-3.png?ph=ab8d278385" ><img src="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000042-7553675537/200/FIRMAS%20INDIVIDUALES-3.png?ph=ab8d278385" alt="" width="200" height="103" data-original-width="1920" data-original-height="992" style="top:0%;left:0%;width:100%;height:100%;position:absolute;" loading="lazy" ></picture>
				<div class="b-img-embed">
					</div>
			</div>
            <div class="b-img-t"></div>
	    </div>
    </a>
</div></div>
</div></div>
</div><div class="b b-s b-hr-line line-auto">
	<hr class="line-style line-color">
</div><div class="column-wrapper cw cf">
	<div class="cw-c cf"><div class="column-content c cf pr" style="width:46.633%;">
	<div class="c-c cf"><div class="b-img b-img-link b b-s b-pic cf wnd-orientation-landscape wnd-type-image img-s-n" style="margin-left:0;margin-right:0;" id="wnd_ImageBlock_40497">
    <a class="b-img-a" title="" href="https://rompamos-la-impunidad.webnode.es/proximos-eventos/" target="_blank">
        <div class="b-img-w">
            <div class="b-img-c" style="padding-bottom:48.05%;text-align:center;">
                <picture><source type="image/jpg" srcset="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000054-302993029a/200/definitivo_tranp8.png?ph=ab8d278385" ><img src="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000054-302993029a/200/definitivo_tranp8.png?ph=ab8d278385" alt="" width="200" height="72" data-original-width="990" data-original-height="358" style="top:-2.21%;left:0%;width:100%;height:104.42873969376%;position:absolute;" loading="lazy" ></picture>
				<div class="b-img-embed">
					</div>
			</div>
            <div class="b-img-t"></div>
	    </div>
    </a>
</div></div>
</div><div class="column-content c cf pr" style="width:53.367%;">
	<div class="c-c cf"><div class="b-img b-img-default b b-s b-pic cf wnd-orientation-landscape wnd-type-image img-s-n" style="margin-left:0;margin-right:0;" id="wnd_ImageBlock_63472">
	<div class="b-img-w">
		<div class="b-img-c cf" style="padding-bottom:44.64%;text-align:center;">
            <picture><source type="image/jpg" srcset="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000044-a2b97a2b98/200/COMPARTE.png?ph=ab8d278385" ><img src="https://d6scj24zvfbbo.cloudfront.net/fe6c757c92deb47965b340d328474acf/200000044-a2b97a2b98/200/COMPARTE.png?ph=ab8d278385" alt="" width="200" height="103" data-original-width="1920" data-original-height="992" style="top:-11.76%;left:0%;width:100%;height:123.51937984496%;position:absolute;" loading="lazy" ></picture>
			<div class="b-img-embed">
				</div>
		</div>
		<div class="b-img-t"></div>
	</div>
</div><div class="b b-html b-s">
	<div class="b-c">
		<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-6214e61a1e25bdbd"></script> <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div> 

	</div>
</div></div>
</div></div>
</div></div>
</div>
			</div>
		</div>
	</div>
</section><section class="s s-basic cf sc-ml wnd-background-pattern  wnd-w-max wnd-s-normal wnd-h-auto">
	<div class="s-w cf">
		<div class="s-o cf">
			<div class="s-bg cf">
				<div class="s-bg-l wnd-background-pattern  bgpos-center-center bgatt-scroll" style="background-image:url('https://d1di2lzuh97fh2.cloudfront.net/files/02/02e/02ei6g.png?ph=ab8d278385')">
                    
					
				</div>
				<div class="s-bg-l s-bg-lo"></div>
			</div>
			<div class="s-c cf">
				<div class="content ez cf wnd-no-cols">
	<div class="ez-c"><div class="b b-text cf">
	<div class="b-c b-text-c b-s b-s-t60 b-s-b60 b-cs cf"><div class="wnd-align-justify"><h2 class="wnd-offset-1 wnd-align-center"><font style="--darkreader-inline-color: #d17747;" data-darkreader-inline-color="" class="wsw-12"><strong><em><font class="wnd-font-size-80 wsw-02">"Ninguna 
sociedad se construye sobre la base del olvido y la amnesia. Ya que no 
fuimos capaces de evitar esas atrocidades, tal vez podamos hacer algo 
para aliviar el sufrimiento de esas víctimas. Eso se llama justicia."</font></em></strong></font></h2></div><p class="wnd-offset-1 wnd-align-center"><font class="wsw-02" style="--darkreader-inline-color: #181a1b;" data-darkreader-inline-color="">Fabián Salvioli <br></font></p><p class="wnd-offset-1 wnd-align-center"><font class="wsw-02">(Relator Especial de Naciones Unidas sobre la promoción de la verdad, la justicia, la reparación y las garantías de no repetición).
</font></p></div>
</div></div>
</div>
			</div>
		</div>
	</div>
</section><section class="s s-basic cf sc-cd  sc-a wnd-w-default wnd-s-normal wnd-h-auto">
	<div class="s-w cf">
		<div class="s-o cf">
			<div class="s-bg cf">
				<div class="s-bg-l">
                    
					
				</div>
				<div class="s-bg-l s-bg-lo"></div>
			</div>
			<div class="s-c cf">
				<div class="content ez cf wnd-no-cols">
	<div class="ez-c"><div class="b b-s b-hr-line line-auto">
	<hr class="line-style line-color">
</div><div class="b b-text cf">
	<div class="b-c b-text-c b-s b-s-t60 b-s-b60 b-cs cf"><h1 class="wnd-align-center"><font style="" class="wsw-12"><strong>Próximos Eventos<br></strong></font></h1></div>
</div><div class="b b-html b-s">
	<div class="b-c">
		<div class="powr-countdown-timer" id="be18f8b6_1646052877"></div><script src="https://www.powr.io/powr.js?platform=html"></script>
	</div>
</div></div>
</div>
			</div>
		</div>
	</div>
</section><section class="s s-basic cf sc-w   wnd-w-wide wnd-s-normal wnd-h-auto">
	<div class="s-w cf">
		<div class="s-o cf">
			<div class="s-bg cf">
				<div class="s-bg-l">
                    
					
				</div>
				<div class="s-bg-l s-bg-lo"></div>
			</div>
			<div class="s-c cf">
				<div class="content ez cf wnd-no-cols">
	<div class="ez-c"><div class="b b-text cf">
	<div class="b-c b-text-c b-s b-s-t60 b-s-b60 b-cs cf"><h1 class="wnd-align-center"><strong>Últimas noticias</strong></h1>

<h3 class="wnd-align-center">Para mantenerse actualizado<br></h3>
</div>
</div><div class="b b-text cf">
	<div class="b-c b-text-c b-s b-s-t60 b-s-b60 b-cs cf"><h2>CeAqua, Amnistía Internacional y el Intergrupo de Memoria piden iniciar ya la tramitación de la Ley de Memoria Democrática</h2><div><p><em>26 de mayo de 2021</em></p><p>CEAQUA y Amnistía Internacional, junto con el lntergrupo de memoria y
 derechos humanos del Parlamento, han comparecido para exigir al 
Gobierno urgencia en la tramitación del Proyecto de Ley de Memoria 
Democrática <a href="https://rompamos-la-impunidad.webnode.es/ultimas-noticias/" target="_blank">(Seguir Leyendo)</a><br></p><h3 class="wnd-align-justify"><br></h3></div><div class="wnd-align-justify"></div></div>
</div></div>
</div>
			</div>
		</div>
	</div>
</section></div>
</div>
			</main>

			<footer class="l-f cf">
				<div class="sw section-wrapper cf">
	<div class="sw-c section-wrapper-content cf"><section data-wn-border-element="s-f-border" class="s s-f s-f-basic s-f-simple cf sc-b   wnd-w-default wnd-s-higher">
	<div class="s-w cf">
		<div class="s-o cf">
			<div class="s-bg cf">
				<div class="s-bg-l">
                    
					
				</div>
				<div class="s-bg-l s-bg-lo"></div>
			</div>
			<div class="s-c s-f-l-w s-f-border cf">
				<div class="s-f-l b-s b-s-t0 b-s-b0">
					<div class="s-f-l-c s-f-l-c-first">
						<div class="s-f-cr cf"><span class="it b inline-text link">
	<span class="it-c">©&nbsp;2022 CEAQUA|&nbsp;Todos los derechos reservados.</span>
</span></div>
						<div class="s-f-sf cf"><span class="sf b">
<span class="sf-content sf-c link">Creado con <a href="https://www.webnode.es?utm_source=text&utm_medium=footer&utm_campaign=free1&utm_content=wnd2" rel="nofollow noopener" target="_blank">Webnode</a></span>
</span></div>
					</div>
					<div class="s-f-l-c s-f-l-c-last">
						<div class="s-f-lang lang-select cf">
	
</div>
					</div>
                    <div class="s-f-l-c s-f-l-c-currency">
                        <div class="s-f-ccy ccy-select cf">
	
</div>
                    </div>
				</div>
			</div>
		</div>
	</div>
</section></div>
</div>
			</footer>
		</div>
		<div class="wnd-free-stripe cf">
    <a class="wnd-free-stripe-link" target="_blank" href="https://www.webnode.es/?utm_source=text&amp;utm_medium=footer&amp;utm_content=wnd2_blue_top&amp;utm_campaign=signature" rel="noopener nofollow">
        <span class="wnd-free-stripe-text">¡Crea tu página web gratis!</span>
        <span class="wnd-free-stripe-logo">
            <svg xmlns="https://www.w3.org/2000/svg" width="99" height="20" viewbox="0, 0, 99, 20">
                <path d="M18.545 5.867L14.23 18.882h-1.885L9.373 9.166 6.4 18.882H4.514L.2 5.902h1.994l3.3 10.044L8.5 5.903h1.813l3.01 10.043 3.3-10.043h1.92v-.036zM57.52 10.4v8.482h-1.886v-8.447c0-1.233-.363-2.9-3.48-2.9-1.342 0-2.538.253-3.41.507v10.84H46.86V6.918c.617-.326 2.792-1.27 5.51-1.27 3.3 0 5.15 1.742 5.15 4.75zm14.5 1.957c0 5.547-3.334 6.707-6.126 6.707-2.792 0-6.09-1.16-6.09-6.707S63.1 5.65 65.893 5.65s6.127 1.16 6.127 6.707zm-1.848 0c0-3.48-1.27-5.004-4.242-5.004-2.936 0-4.205 1.523-4.205 5.004 0 3.48 1.27 5.003 4.205 5.003 2.937 0 4.242-1.523 4.242-5.003zM25.362 5.65c-5.91 0-5.693 5.51-5.693 6.888 0 5.402 3.226 6.526 5.945 6.526 1.85 0 3.37-.327 4.64-.907v-1.92c-1.087.65-2.537.978-4.46.978-2.682 0-4.277-1.088-4.277-4.677 0-3.843 1.305-5.112 3.843-5.112 3.59 0 3.808 3.77 3.808 4.387H23.62c0 .217-.036.47-.036.725 0 .326 0 .652.037.942h7.397s.036-.398.036-.906c.036-.507.218-6.925-5.692-6.925zm67.76 0c-5.91 0-5.692 5.51-5.692 6.888 0 5.402 3.226 6.526 5.945 6.526 1.85 0 3.372-.327 4.64-.907v-1.92c-1.087.65-2.537.978-4.458.978-2.683 0-4.278-1.088-4.278-4.677 0-3.843 1.304-5.112 3.842-5.112 3.59 0 3.806 3.77 3.806 4.387H91.38c0 .217-.035.47-.035.725 0 .326.036.652.036.942h7.397s.037-.398.037-.906c.036-.507.217-6.925-5.692-6.925zm-54.71 0c-.434 0-.906.036-1.34.108v1.777c.434-.073.87-.11 1.34-.11 2.865 0 4.098 1.415 4.098 4.823 0 4.64-2.212 5.148-3.843 5.148-2.285 0-3.445-.76-3.445-2.284V.936h-1.885v14.067c0 .98.363 4.097 5.293 4.097 2.14 0 5.73-.87 5.73-6.888 0-5.44-3.228-6.563-5.947-6.563zM83.297.9v14.176c0 1.522-1.16 2.284-3.444 2.284-1.63 0-3.843-.508-3.843-5.148 0-3.372 1.232-4.822 4.096-4.822.435 0 .906.036 1.34.108V5.722c-.434-.073-.87-.11-1.34-.11-2.72 0-5.946 1.16-5.946 6.563 0 5.982 3.59 6.89 5.728 6.89 4.93 0 5.294-3.155 5.294-4.098V.9h-1.886z" fill="#FFF"></path>
            </svg>
        </span>
    </a>
</div>

	</div>

	

	
<script>!function(){if(0==document.getElementsByClassName("wnd-cms").length)for(var e=document.getElementsByClassName("column-content"),s=0;s<e.length;s++){var t=e[s].querySelector("div"),l=t.getElementsByClassName("b-text-c");void 0!=l[0]&&t.firstChild==t.lastChild&&""===l[0].innerText&&(e[s].classList?e[s].classList.add("column-empty"):(e[s].classList?e[s].classList.contains("column-empty"):new RegExp("\\bcolumn-empty\\b").test(e[s].className))&&(e[s].className+=" column-empty"))}}()</script>
	<script type="module" src="https://d1di2lzuh97fh2.cloudfront.net/files/2n/2ng/2ngaj8.js?ph=ab8d278385"></script>

<script src="https://d1di2lzuh97fh2.cloudfront.net/client.fe/js.compiled/lang.es.761.js?ph=ab8d278385" crossorigin="anonymous"></script><script src="https://d1di2lzuh97fh2.cloudfront.net/client.fe/js.compiled/compiled.multi.2-1224.js?ph=ab8d278385" crossorigin="anonymous"></script><script>var wnd = wnd || {};wnd.$data = {"image_content_items":{"wnd_ThumbnailBlock_1":{"id":"wnd_ThumbnailBlock_1","type":"wnd.pc.ThumbnailBlock"},"wnd_HeaderSection_header_main_671961564":{"id":"wnd_HeaderSection_header_main_671961564","type":"wnd.pc.HeaderSection"},"wnd_Section_default_298605233":{"id":"wnd_Section_default_298605233","type":"wnd.pc.Section"},"wnd_Section_blog_recent_posts_398556787":{"id":"wnd_Section_blog_recent_posts_398556787","type":"wnd.pc.Section"},"wnd_ImageBlock_13228":{"id":"wnd_ImageBlock_13228","type":"wnd.pc.ImageBlock"},"wnd_ImageBlock_40893":{"id":"wnd_ImageBlock_40893","type":"wnd.pc.ImageBlock"},"wnd_ImageBlock_63472":{"id":"wnd_ImageBlock_63472","type":"wnd.pc.ImageBlock"},"wnd_ImageBlock_40497":{"id":"wnd_ImageBlock_40497","type":"wnd.pc.ImageBlock"},"wnd_ImageBlock_24061":{"id":"wnd_ImageBlock_24061","type":"wnd.pc.ImageBlock"},"wnd_ImageBlock_74115":{"id":"wnd_ImageBlock_74115","type":"wnd.pc.ImageBlock"},"wnd_Section_default_612652627":{"id":"wnd_Section_default_612652627","type":"wnd.pc.Section"},"wnd_Section_blog_recent_posts_904778152":{"id":"wnd_Section_blog_recent_posts_904778152","type":"wnd.pc.Section"},"wnd_ImageBlock_86203":{"id":"wnd_ImageBlock_86203","type":"wnd.pc.ImageBlock"},"wnd_ImageBlock_26854":{"id":"wnd_ImageBlock_26854","type":"wnd.pc.ImageBlock"},"wnd_ImageBlock_75486":{"id":"wnd_ImageBlock_75486","type":"wnd.pc.ImageBlock"},"wnd_ImageBlock_34504":{"id":"wnd_ImageBlock_34504","type":"wnd.pc.ImageBlock"},"wnd_Section_default_130053900":{"id":"wnd_Section_default_130053900","type":"wnd.pc.Section"},"wnd_Section_blog_recent_posts_925925532":{"id":"wnd_Section_blog_recent_posts_925925532","type":"wnd.pc.Section"},"wnd_LogoBlock_446970417":{"id":"wnd_LogoBlock_446970417","type":"wnd.pc.LogoBlock"},"wnd_FooterSection_footer_121322521":{"id":"wnd_FooterSection_footer_121322521","type":"wnd.pc.FooterSection"}},"svg_content_items":{"wnd_ImageBlock_13228":{"id":"wnd_ImageBlock_13228","type":"wnd.pc.ImageBlock"},"wnd_ImageBlock_40893":{"id":"wnd_ImageBlock_40893","type":"wnd.pc.ImageBlock"},"wnd_ImageBlock_63472":{"id":"wnd_ImageBlock_63472","type":"wnd.pc.ImageBlock"},"wnd_ImageBlock_40497":{"id":"wnd_ImageBlock_40497","type":"wnd.pc.ImageBlock"},"wnd_ImageBlock_24061":{"id":"wnd_ImageBlock_24061","type":"wnd.pc.ImageBlock"},"wnd_ImageBlock_74115":{"id":"wnd_ImageBlock_74115","type":"wnd.pc.ImageBlock"},"wnd_ImageBlock_86203":{"id":"wnd_ImageBlock_86203","type":"wnd.pc.ImageBlock"},"wnd_ImageBlock_26854":{"id":"wnd_ImageBlock_26854","type":"wnd.pc.ImageBlock"},"wnd_ImageBlock_75486":{"id":"wnd_ImageBlock_75486","type":"wnd.pc.ImageBlock"},"wnd_ImageBlock_34504":{"id":"wnd_ImageBlock_34504","type":"wnd.pc.ImageBlock"},"wnd_LogoBlock_446970417":{"id":"wnd_LogoBlock_446970417","type":"wnd.pc.LogoBlock"}},"content_items":[],"project_info":{"isMultilanguage":false,"isMulticurrency":false,"eshop_tax_enabled":"1","country_code":"","contact_state":"","eshop_tax_type":"VAT","eshop_discounts":false}};</script><script>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</script><script>
				(function() {
					function sendToGoogleAnalytics({name, delta, id})
					{
						if (typeof(window.gtag) == "function")
						{
							window.gtag("event", name, {
								event_category: "Web Vitals",
								// The `id` value will be unique to the current page load. When sending
								// multiple values from the same page (e.g. for CLS), Google Analytics can
								// compute a total by grouping on this ID (note: requires `eventLabel` to
								// be a dimension in your report).
								event_label: id,
								// Google Analytics metrics must be integers, so the value is rounded.
								// For CLS the value is first multiplied by 1000 for greater precision
								// (note: increase the multiplier for greater precision if needed).
								value: Math.round(name === "CLS" ? delta * 1000 : delta),
								// Use a non-interaction event to avoid affecting bounce rate.
								non_interaction: true,
							
								// OPTIONAL: any additional params or debug info here.
								// See: https://web.dev/debug-web-vitals-in-the-field/
								// metric_rating: "good" | "ni" | "poor",
								// debug_info: "...",
								// ...
					  		});
						}
					}

					var script = document.createElement("script");
					script.src = "https://unpkg.com/web-vitals/dist/web-vitals.base.iife.js";
					script.onload = function() {
						webVitals.getCLS(sendToGoogleAnalytics);
						webVitals.getFID(sendToGoogleAnalytics);
						webVitals.getLCP(sendToGoogleAnalytics);
						webVitals.getFCP(sendToGoogleAnalytics);
						webVitals.getTTFB(sendToGoogleAnalytics);
					}
					document.head.appendChild(script);
				}())
			</script></body>
</html>
